Vous n'êtes pas identifié(e).

Forum AccessDV Linux

Pour les débutants et déficients visuels. QR Code URL site ADVL

#1 Le 24-11-2017 à 18 : 33

Ecrit par lucie.tri
Membre

[Résolu] Wifi, triple souci !

Bonjour à tous, je souhaite vous faire part des difficultés que j'ai eues avec un ordinateur qui, chez moi, se connectait bien en WIFI et qui, chez une amie, refusait de le faire ! Après bien des essais et vérifications, j'ai constaté que les difficultés s'étaient liguées contre nous.
1) sur la box, le WIFI n'était pas activé.
2) la clé WIFI, toute neuve, refusait de proposer la box.
3) la clé de sécurité avait été mal recopiée.
Finalement, après avoir activé le WIFI sur la box, après avoir utilisé une autre clé WIFI, après avoir entré le bon code de sécurité, tout a bien fonctionné ! Merveille !
La connexion était bonne, avec le  câble éthernet. Merci à lui.

Dernière modification par lucie.tri (04-12-2017 à 17 : 22)

Hors ligne

#2 Le 25-11-2017 à 17 : 22

Ecrit par lucie.tri
Membre

Re : [Résolu] Wifi, triple souci !

Bonjour, je reviens sur la clé WIFI, c'est une TP-Link TL-WN821N-V5 , elle est bien prévue pour Linux  mais cela semble être un parcours du combattant. Dans l'immédiat, pas moyen de la faire reconnaître. J'ai essayé sur deux ordinateurs en AccessDV Linux et sur un ordinateur en Mint. Je continue mes recherches ....

J'ai trouvé cela aussi : Souci avec Kali .  Je continue mes recherches .... Je voudrais bien pouvoir faire l'installation.

Hors ligne

#3 Le 04-12-2017 à 17 : 18

Ecrit par lucie.tri
Membre

Re : [Résolu] Wifi, triple souci !

Ca y est, j'ai trouvé ! Voir le site internet

Hors ligne

Pied de page des forums

Propulsé par FluxBB 1.5.10